La passion de l'aéromodélisme
Bonjour et bienvenue ami modéliste, veuillez vous inscrire pour obtenir toutes les fonctionnalités du forum.
C'est totalement gratuit
Merci

La passion de l'aéromodélisme

Forum Belge d’aéromodélisme, avion, planeur, hélicoptère, multicoptère et autres
 
AccueilPortailCalendrierFAQRechercherMembresGroupesS'enregistrerConnexion


Partagez | 
 

 PROBLEME AVEC MES DEUX NOUVELLES LIPOS 3S 2700 ZIPPY COMPACT !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Thierry



Messages : 1845
Points : 2281
Date d'inscription : 08/08/2014
Age : 54
Localisation : FLOREFFE

MessageSujet: PROBLEME AVEC MES DEUX NOUVELLES LIPOS 3S 2700 ZIPPY COMPACT !   Jeu 25 Sep - 14:11:09

Bonjour,

Je fais les soudures normalement comme d'habitude pour remplacer les fiches d'origines.
Je teste la charge 52 %. Tout est normal.
Je mets en charge sur 1.0 A pour une première charge.
Les deux lipos provoquent un affichage "connexion break" sur mon chargeur :-(
Je teste aux bornes des batteries, le voltage est bon.

Je teste la charge sur deux autres lipos chargées en 3S 2200 à 1.0 A et c'est nickel.

Bizarre sur deux lipos neuves du même type et fournisseur.

Une idée ?
Je les prendrai au terrain ce jeudi PM ...

Merci d'avance pour vos lumières.

TITRES EN MAJUSCULES SVP, MERCI
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
L'auteur de ce message est actuellement banni du forum - Voir le message
blue_jeff
Administrateur


Messages : 1885
Points : 1984
Date d'inscription : 03/08/2014
Age : 41
Localisation : Lambusart

MessageSujet: Re: PROBLEME AVEC MES DEUX NOUVELLES LIPOS 3S 2700 ZIPPY COMPACT !   Jeu 25 Sep - 15:08:56

Ça doit être la fiche blanche d'équilibrage de ton accu qui provoque ce genre de phénomène.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
mouchetriker



Messages : 103
Points : 113
Date d'inscription : 13/08/2014
Age : 54
Localisation : Ransart 6043

MessageSujet: Re: PROBLEME AVEC MES DEUX NOUVELLES LIPOS 3S 2700 ZIPPY COMPACT !   Jeu 25 Sep - 18:36:06

Juste comme ça, le rouge au + et le noir au - ?????
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rofra
Modérateur


Messages : 907
Points : 1221
Date d'inscription : 03/08/2014
Age : 72
Localisation : HERMETON S/M

MessageSujet: Re: PROBLEME AVEC MES DEUX NOUVELLES LIPOS 3S 2700 ZIPPY COMPACT !   Jeu 25 Sep - 19:18:07

Pourquoi charger à 1 Amp pour la première charge, charger à 1C dans ce cas, donc 2,2 Amp est plus logique, charger plus bas n'apporte aucuns avantages.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://airef.forumgratuit.be/
Thierry



Messages : 1845
Points : 2281
Date d'inscription : 08/08/2014
Age : 54
Localisation : FLOREFFE

MessageSujet: Re: PROBLEME AVEC MES DEUX NOUVELLES LIPOS 3S 2700 ZIPPY COMPACT !   Jeu 25 Sep - 19:36:43

Euréka.
Nous avons trouvé à plusieurs au terrain.
La fiche TX60 mâle du chargeur a des lamelles plus fines que les fiches TX60 femelles que j'utilise.
Bizarre, pour certaines ça serre et pas pour les deux dernières soudées.
J'ai fait une allonge avec une mâle de même marque et c'est réglé.
Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
blue_jeff
Administrateur


Messages : 1885
Points : 1984
Date d'inscription : 03/08/2014
Age : 41
Localisation : Lambusart

MessageSujet: Re: PROBLEME AVEC MES DEUX NOUVELLES LIPOS 3S 2700 ZIPPY COMPACT !   Jeu 25 Sep - 19:48:25

Tant mieux.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
 
PROBLEME AVEC MES DEUX NOUVELLES LIPOS 3S 2700 ZIPPY COMPACT !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» PROBLEME AVEC MES DEUX NOUVELLES LIPOS 3S 2700 ZIPPY COMPACT !
» [AIDE] Probleme avec connection mail
» [AIDE] PROBLEME AVEC LA SONNERIE
» GROS PROBLEME AVEC"OPERA"
» probleme avec ma tablette

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
La passion de l'aéromodélisme  :: Forum :: Radios et électroniques-
Sauter vers: