La passion de l'aéromodélisme
Bonjour et bienvenue ami modéliste, veuillez vous inscrire pour obtenir toutes les fonctionnalités du forum.
C'est totalement gratuit
Merci

La passion de l'aéromodélisme

Forum Belge d’aéromodélisme, avion, planeur, hélicoptère, multicoptère et autres
 
AccueilPortailCalendrierFAQRechercherMembresGroupesS'enregistrerConnexion


Partagez | 
 

 PROBLÈME AVEC MES SERVOS

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Fragglerock



Messages : 348
Points : 462
Date d'inscription : 27/04/2015
Age : 36
Localisation : à fort fort lointain

MessageSujet: PROBLÈME AVEC MES SERVOS   Mar 26 Juil - 13:37:41

Bonjour à tous, je n'arrive pas à faire fonctionner mes servos: Bruit constant du servos ayant l'air de souffrir tire très mal, aile tremblante. Pouvez-vous m'aider??
Servos utiliser Turnigy TGY-155A Analogique Micro Servo 1kg/0.08sec/5g de chez HK

Voici une video du problème:



Merci à tous de vos retour qui j'espère me débloquera Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Fragglerock



Messages : 348
Points : 462
Date d'inscription : 27/04/2015
Age : 36
Localisation : à fort fort lointain

MessageSujet: Re: PROBLÈME AVEC MES SERVOS   Mar 26 Juil - 20:54:04

bon bah j'ai trouvé le problème moi même à force de persévérance :69:
et donc le soucis étais due au serrage, un quart de tour trop fort de l'écrou sous la pièce en laiton posé sur le palonnier.
Comme dirait le ptit Raph l'erreur est souvent due à une erreur humaine Razz Razz
Autrement dit, il faut laisser un léger jeu d'un quart de tour entre le palonnier et l'écrou et mettre un peu de frein filet sur l'écrou pour éviter qu'il ne redescende. Ne pas oublier les petites flottes qui permettent le glissement entre les pièces.

Voilà pour le retour
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Raph
Fondateur


Messages : 14866
Points : 15688
Date d'inscription : 02/08/2014
Age : 41
Localisation : Fosses-la-ville

MessageSujet: Re: PROBLÈME AVEC MES SERVOS   Mar 26 Juil - 21:31:30

Ben voilà j'ai regarder la vidéo avant de lire ton nouveau message et en une seconde j'avais vu ce qu'il clochait lol! je te l'avais dit la corde a piano doit toujours être bien libre... un conseil met un point de colle sur la tête de ton écrous sous le palonnier de servo car il se dévisse très souvent, même si ce sont des écrous nylstop Wink Mais attention de ne pas coller le palonnier ou le bruit reviendra lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.occasionenor.be/
 
PROBLÈME AVEC MES SERVOS
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Probléme avec opera mini .
» PROBLÈME AVEC MES SERVOS
» Probléme avec clé d'activation Avast
» [AIDE] Probléme avec haret
» Probléme avec la carte mémoire.

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
La passion de l'aéromodélisme  :: Forum :: Petit coin mécanique-
Sauter vers: